Renault 9 Personnalite - DEAD

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
Diego ese carro debe quedar muy bien con unas latas 15"
Que ha pasado con el carro? tiene el tema abandonado......
Bueno señores, escriben en el momento adecuado, ya que el carro se prendió hoy. Ya lo había sacado la semana pasada pero de puro riesgo.
Estuvo quieto desde inicios de enero ya que desafortunadamente le cayeron todos los males juntos:
-se vencieron los papeles (seguro y soat)
-se quedó sin ruedas, ahí lo importante de alinear: ruedas con menos de 10000km vueltas m#erda por la parte interna.
-se le dañó el tarro del agua y casi no se consigue, al menos original. De hecho hay uno que le vendieron a mi papá de R9 carburado y es diferente, por ahí anda. Hoy se instaló el nuevo.
-tiene una fallita pendeja que lo hace fallar bastante: por alguna razón la bomba de gasofia se calienta después de un tiempo de uso, se le atribuía a un filtro de gasofia obstruido así que se reemplazó pero siguió igual. Entonces, se cambió bomba pero siguió igual. El inyector al parecer está inyectando bien, así que no se por donde será la falla. Además, lo lleve a algunos mecánicos que al ver el cuerpo de aceleración (recordemos que este carro es inyección monopunto) de una me decían que eso era problema de carburación y que tocaba mirar a ver que era o cambiar el carburador. Así que como dijo el sabio popular "apague y vámonos".
Si he leído algunas cosas y al parecer el inyector de esos motores es propenso a fallar y hay que reemplazarlo, pero hay que revisar todo el sistema con calma a ver que sucede.

Ya mi papá se comprometió a en estos días sacar papeles para poder ir adelantando lo demás. Espero con calma se pueda levantar el carro de nuevo, que ya está lleno de tierra, huellas de gato y rayones entrando y sacando motos. Así está el muchacho. Un día le pinte las direccionales el negro mate y me gustó el resultado.


Acá el tarro antiguo, no se como diablos mi papá apretó la tapa y no fue posible volverla a sacar. De hecho se estalló la semana pasada que lo saqué.

Y el nuevo, valdría la pena hacer una limpieza al sistema de agua que está bien sucio.


Esto por el momento, cualquier cosa les pego el grito. Y si, me gustaría conseguir unas latas 15 además seria el momento adecuado porque de todas formas hay que comprar las ruedas de adelante, vamos con calma.

PD: en unos días se recibieron ofertas para cambiar el carro por una moto , esperar a ver que negocios salen

Enviado desde mi XT907 mediante Tapatalk
 
Última edición:

CAMILO RUIZ

New member
Registrado
12 Jul 2012
Mensajes
9
Hombre Don Diego, lastima lo de todos los males juntos, suele suceder pero con paciencia los va enterrando de a uno, con todo respeto, ya son gustos de cada quien y desconozco sus razones, pero trate de no vender el carrito, son muy agradecidos, finos y de repuestos económicos, no son la mata de la velocidad ni del confort pero no tienen nada que envidiarle a ningún otro carro, hablo por mi experiencia, he tenido varios carros, en este momento tengo un R19 1.4i que es prácticamente lo mismo que su R9. Antes tenia un matsuri 626 modelo 94, muchos casi me pegan por el cambio y si es verdad la diferencia es mucha, pero el mazda era automático (no hay mas que decir). El 19 lo tengo hace casi 1 año y medio y hasta ahora solo ha pedido lo normal en mantenimiento, afortunadamente no he tenido inconvenientes con el inyector y como he leído, la inyección de estos carros es un poco delicada y no se le puede soltar a cualquiera. Haga el esfuerzo y conservelo.

Saludos
 

CAMILO RUIZ

New member
Registrado
12 Jul 2012
Mensajes
9
Otra cosa Don Diego, que pena uno ahí tan metido, vuelvo y aclaro, hablo por experiencia propia, a mi carro le tenia unas "steliees" o latas de 15", no se si fue impresión mía pero creo que me estaban desajustando el tablero, (Ud sabe que el ajuste de las piezas no es el fuerte de los renault), ademas le atribuyo a los rines que me hayan dañado la bomba del hidráulico......o a lo mejor era porque se tenia que dañar, en fin....después del arreglo del hidráulico decidí cambiar los rines y conseguí unos oz f1 de 14" de clio y el carro me parece que quedo muy bonito.

Las latas se le ven bien bonitas y si le da piso al carro, le queda al peluche!
 

IsmaelDLC

Member
Registrado
26 Ago 2013
Mensajes
37
Tenía tiempo buscando un tema con ese modelo. Muy bonito su R9 y bastante cuidado! Me parece bastante curioso el color.. Es el primero rojo que veo.

Acá en mi casa tenemos uno exactamente igual, salvo que es verde inglés y tiene vidrios eléctricos. El de nosotros si fue particular desde comprado. Guerreros como ellos solos, acá en la costa se mueven muy sabroso.

Oiga [MENTION=29447]diiegoarguello[/MENTION] quería preguntarle un par de cosas.. Resulta que hace como dos años la caja original del R9 sacó la mano después de un viaje a la alta guajira y mi papá la cambio por una de segunda la cual los cambios 1,2,3 y reversa suenan al entrar por más pisado que tenga el clutch, toca meterlos con muchisimo cuidado.. Viendo su proyecto leí que usted le cambio un 'kit de caja' al suyo, ¿eso podría solucionar ese problema en mi R9? ¿En qué consiste ese kit?

Por otro lado hace poco lo restauramos estéticamente casi que a un 100%; pintura, latoneria y tapicería nueva. El carro quedó como nuevo. Aparte de eso se le puso aire acondicionado totalmente nuevo (el que el trajo de fabrica murió a los meses de comprado, hace como 7 años) y surgió un problema con la temperatura, al encender el A/A se sube demasiado la temperatura que marca el tablero y no hemos podido dar con el problema.. El ventilador incluso está directo y funciona perfectamente :/
¿Tiene idea de que pueda ser? ¿Alguna recomendación de dónde buscar el problema?

Nuevamente felicidades por tan bonito R9! Ojalá me pueda colaborar

Enviado desde mi GT-I9300 mediante Tapatalk
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
Bueno, les cuento:
-el carro por mi parte, no va más. El carro seguirá en la casa, lo va a tener mi papá. Es jodido que uno se esfuerce por tener el carro en las mejores condiciones posibles y que llegue él y lo acabe, todo era diferente cuando cada uno tenia carro aparte jajaja. No digo que el proyecto termina acá pues cabe la posibilidad de que vuelva a caer en mis manos, solo resta esperar como se dan las cosas.

La verdad seria muy bueno poder tener mi proyecto propio, pero para eso se necesita mucho tiempo, dedicación y sobre todo plata. Espero poder ahorrar lo suficiente (en cuanto consiga trabajo jajaja)

Tenía tiempo buscando un tema con ese modelo. Muy bonito su R9 y bastante cuidado! Me parece bastante curioso el color.. Es el primero rojo que veo.

Acá en mi casa tenemos uno exactamente igual, salvo que es verde inglés y tiene vidrios eléctricos. El de nosotros si fue particular desde comprado. Guerreros como ellos solos, acá en la costa se mueven muy sabroso.

Oiga [MENTION=29447]diiegoarguello[/MENTION] quería preguntarle un par de cosas.. Resulta que hace como dos años la caja original del R9 sacó la mano después de un viaje a la alta guajira y mi papá la cambio por una de segunda la cual los cambios 1,2,3 y reversa suenan al entrar por más pisado que tenga el clutch, toca meterlos con muchisimo cuidado.. Viendo su proyecto leí que usted le cambio un 'kit de caja' al suyo, ¿eso podría solucionar ese problema en mi R9? ¿En qué consiste ese kit?

Por otro lado hace poco lo restauramos estéticamente casi que a un 100%; pintura, latoneria y tapicería nueva. El carro quedó como nuevo. Aparte de eso se le puso aire acondicionado totalmente nuevo (el que el trajo de fabrica murió a los meses de comprado, hace como 7 años) y surgió un problema con la temperatura, al encender el A/A se sube demasiado la temperatura que marca el tablero y no hemos podido dar con el problema.. El ventilador incluso está directo y funciona perfectamente :/
¿Tiene idea de que pueda ser? ¿Alguna recomendación de dónde buscar el problema?

Nuevamente felicidades por tan bonito R9! Ojalá me pueda colaborar

Enviado desde mi GT-I9300 mediante Tapatalk
Muchas gracias por el comentario, se hizo lo posible por mantener el carro en buenas condiciones. Acá también se mueven bien, no son la mata de la velocidad pero uno les trepa 8 mechudos y no se quejan. Comprobado jajaja

Cuando tuve problemas con la caja fue algo parecido: los cambios eran bastante duros, había que hacerles fuerza para que entraran y finalmente un día me quede sin cambios. En mi caso, lo que se cambió fue el kit de la selectora de cambios: la primera vez quedó mal y se dañó, para la segunda se aprovechó que se cambiaba el Clutch y quedó funcionando al pelo.
Es un kit más o menos así


Sobre el aire acondicionado no sabia decirle. Tengo entendido que los 9 que se vendían en tierras "calientes" traían AC, los demás solo el sistema de ventilador convencional.
El aire es original?


Otra cosa Don Diego, que pena uno ahí tan metido, vuelvo y aclaro, hablo por experiencia propia, a mi carro le tenia unas "steliees" o latas de 15", no se si fue impresión mía pero creo que me estaban desajustando el tablero, (Ud sabe que el ajuste de las piezas no es el fuerte de los renault), ademas le atribuyo a los rines que me hayan dañado la bomba del hidráulico......o a lo mejor era porque se tenia que dañar, en fin....después del arreglo del hidráulico decidí cambiar los rines y conseguí unos oz f1 de 14" de clio y el carro me parece que quedo muy bonito.

Las latas se le ven bien bonitas y si le da piso al carro, le queda al peluche!
Gracias Camilo. La verdad por ahora salgo del carro por los motivos que expongo arriba, aunque pueda seguir usándolo ya no estará bajo mi responsabilidad.
Lo del ajuste es verdad, yo sufrí bastante con la caperuza que cubre el tablero, a cada rato se descuadraba jajaja.
Lo de la inyección es delicado, alguna vez hasta me ofrecieron pasar el carro a carburado
Por ahora esperar a como se dan las cosas, espero todo salga bien. Cualquier cosa les estaré contando.

Enviado desde mi XT907 mediante Tapatalk
 

IsmaelDLC

Member
Registrado
26 Ago 2013
Mensajes
37
[MENTION=29447]diiegoarguello[/MENTION] Epa ese repuesto se lo han cambiado varias veces, pero nunca con esas 4 piezas adicionales. Una vez se compro nuevo, pero solo vino la selectora.. Por acá le dicen 'el dedito de los cambios' y se rompió a las tres cuadras. Después del incidente solo cambiaron eso y hasta de segunda fue.

Veré si consigo ese kit completo por acá y le comento.

Y respecto al aire, se le quitó el que el traía que iba al lado de la batería en el la bahía del motor y le pusieron uno nuevo disque de logan debajo de la consola, algo así como detras del radio como para que se haga una idea. Prácticamente todo nuevo. Solo se usó el compresor viejo..

Enviado desde mi GT-I9300 mediante Tapatalk
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
@diiegoarguello Epa ese repuesto se lo han cambiado varias veces, pero nunca con esas 4 piezas adicionales. Una vez se compro nuevo, pero solo vino la selectora.. Por acá le dicen 'el dedito de los cambios' y se rompió a las tres cuadras. Después del incidente solo cambiaron eso y hasta de segunda fue.

Veré si consigo ese kit completo por acá y le comento.

Y respecto al aire, se le quitó el que el traía que iba al lado de la batería en el la bahía del motor y le pusieron uno nuevo disque de logan debajo de la consola, algo así como detras del radio como para que se haga una idea. Prácticamente todo nuevo. Solo se usó el compresor viejo..

Enviado desde mi GT-I9300 mediante Tapatalk
LA primera vez que me jodió a mi fue porque había quedado mal instalado y los cambios quedaban corridos: al meter primera entraba reversa, y solo entraban primera y segunda. Para la siguiente si se cambió todo el kit completo y hasta ahora ninguna falla. El kit no vale mucho y hasta puede que se vaya más en mano de obra jejeje

Sobre el aire si me corcha, no se si sea un mal funcionamiento del compresor lo que genere que la temperatura suba tan dramáticamente. Le recomiendo averiguar acá en estos grupos de fb, quizás le puedan ayudar
https://www.facebook.com/groups/renault9colombia/
https://www.facebook.com/groups/renault911colombia/

Saludos.
 

CAMILO RUIZ

New member
Registrado
12 Jul 2012
Mensajes
9
Lastima Don Diego, pero como ud dice, no vale la pena meterle mano al proyecto, si por el otro lado le dan como a rata en balde, yo tambien he pasado por lo mismo, ojala vuelva a sus manos y puede hacer con el lo que ha tenido en mente.

Saludos.
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
Acá una foto como para que quede la prueba.



Esperemos, Dios proveerá. Por ahí me quedaron un par de componentes, un modulo de alarma, bloqueo y eleva vidrios. Espero usarlos en algún momento jejeje

Saludos a todos y gracias por leer. Cualquier eventualidad les contaré.

Enviado desde mi XT907 mediante Tapatalk
 
Última edición:

IsmaelDLC

Member
Registrado
26 Ago 2013
Mensajes
37
[MENTION=29447]diiegoarguello[/MENTION] ya quedó solucionado todo! Era el radiador, estaba en la imunda. Se cambió y todo ok nuevamente. Lo de la caja va en camino también.

Gracias por los datos!! 😉😉😉 y ojalá que el suyo vuelva a sus manos.. Que embarrada con eso

Enviado desde mi GT-I9300 mediante Tapatalk
 

chechi94

New member
Registrado
27 Oct 2012
Mensajes
43
Diego que mas toca con mucha paciencia porque estos carros son muy buenas maquinas cuaquier cosa que necesite original se las podemos conseguir de echo el tarro del agua si lo hay original pero no se consigue en el 7 toca con los duros del tema de repuestos renault cualquier cosa me escribe y hacemos lo que se pueda
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
Les cuento que el carro vuelve!
No me emociono mucho pues hay que hacerle muchas cosas (ver como cuadrar la inyección, ruedas nuevas, SOAT y TM, detalles de pintura...) pero lo que si es seguro es que el carro vuelve a la vida, o al menos en eso confío yo.

Hoy me iba a poner a limpiarlo pero me dio por cacharrear a ver si podía sacar el tablero


La verdad fue bastante fácil porque la caperuza que lo cubre está vuelta m#3rda y sacarlo fue "bocho".
Acá con la víctima


Ya abajo, empieza el desarme! Estaba bastante sucio



Como dato curioso, este tablero no trae todos los bombillos, otros que he visto si.


El único medido que pude bajar fue el velocímetro, así que traté de medio limpiarlo


Aquí me encontré con la sorpresa de que el mecanismo del cuenta kilómetros está roto.


Después de tratar de limpiarlo un poco (tampoco fue la maravilla), le puse bombillos nuevos en algunas partes, limpie los otros que tenia y pinté las agujas de blanco. Grave error, de noche no se ven. Nota mental: recordar que en los tutoriales de youtube usaban esmalte translúcido.


Ya con eso, lo monté de nuevo y a revisar si funcionaba. En efecto, la mini operación salió bien.



Y finalmente, una previa de como se ve de noche. Con contac naranja intenté simular unos "Red line" en las RPM y en velocidad.


La verdad contento con el resultado, no quedó alumbrando a full pues no pude desmontar bien las carátulas, pero si mejoró bastante: antes no se veía absolutamente nada.

Si llega a haber recursos, me gustaría ponerle el tablero de R19, es muy bonito y casa perfecto, tampoco es costoso.

Luego les dejo un vídeo de como se ve.

Saludos.

Enviado desde mi XT907 mediante Tapatalk
 
Última edición:

shago11

New member
Registrado
3 Jul 2014
Mensajes
11
Excelente diego, por qué no le coloca bombilleria LED al tablero de una vez?

Enviado desde mi SM-G900F mediante Tapatalk
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
Acá dejo el vídeo. No es la gran maravilla, de hecho hasta se ve raro ya que los indicadores de las luces son verdes, no azules jajaja
https://youtu.be/ZrtJpKR4GWA
Excelente diego, por qué no le coloca bombilleria LED al tablero de una vez?

Enviado desde mi SM-G900F mediante Tapatalk
Shago, tiempo sin verlo por acá. Si he visto un tablero con bombillos led pero no me gustó mucho los led que le habían puesto, eran de los que traen una sola luz y se veía disparejo. Si llego a conseguir de los que alumbran chevere (de esos que traen varias luces) quizás haga el cambio. Pero ando antojado del de R19.

PD: en youtube vi un vídeo de un loco fondeando un twingo a 190, era usted? Jajaja

Saludos!

Enviado desde mi XT907 mediante Tapatalk
 

shago11

New member
Registrado
3 Jul 2014
Mensajes
11
Acá dejo el vídeo. No es la gran maravilla, de hecho hasta se ve raro ya que los indicadores de las luces son verdes, no azules jajaja
https://youtu.be/ZrtJpKR4GWA

Shago, tiempo sin verlo por acá. Si he visto un tablero con bombillos led pero no me gustó mucho los led que le habían puesto, eran de los que traen una sola luz y se veía disparejo. Si llego a conseguir de los que alumbran chevere (de esos que traen varias luces) quizás haga el cambio. Pero ando antojado del de R19.

PD: en youtube vi un vídeo de un loco fondeando un twingo a 190, era usted? Jajaja

Saludos!

Enviado desde mi XT907 mediante Tapatalk
Jajajja si, el de los 190kmh soy yo

Enviado desde mi SM-G900F mediante Tapatalk
 

Wilhos

New member
Registrado
17 Abr 2014
Mensajes
361
Qué bien que tenga el carro de vuelta!! Felicidades!!!
Saludos!!


Enviado desde mi iPhone con Tapatalk
 

IsmaelDLC

Member
Registrado
26 Ago 2013
Mensajes
37
Oiga que bien que tenga el R9 de vuelta. Felicidades y siga con los proyectos!

Le cuento que el de la casa esta funcionando al 100% salvo que sin sonido y sin polarizado.. precisamente ayer me antoje de desarmar el tablero para limpiarlo y ponerle los bombillos nuevos, ya no se ve absolutamente nada 😂😂😂 pasame los links del tutorial hagame el favor

Sent from my GT-I9300 using Tapatalk
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
Oiga que bien que tenga el R9 de vuelta. Felicidades y siga con los proyectos!

Le cuento que el de la casa esta funcionando al 100% salvo que sin sonido y sin polarizado.. precisamente ayer me antoje de desarmar el tablero para limpiarlo y ponerle los bombillos nuevos, ya no se ve absolutamente nada 😂😂😂 pasame los links del tutorial hagame el favor

Sent from my GT-I9300 using Tapatalk
Yo encontré unos tutoriales pero para el torpedo viejito. Para el nuevo no he encontrado, pero más o menos le explico como me dijeron que era: la caperuza trae por debajo unas ranuras donde con un destornillador plano destraba unos pines para quitar la tapa superior de la caperuza. Ya con esa tapa fuera puede quitar la parte negra y el tablero sale fácil: sólo es halarlo hacia atrás, soltar las 4 pachas que trae y la guaya del velocímetro, que sale halando hacia atrás. En mi caso fue mucho más sencillo pues la caperuza está vuelta chicuca, el anterior dueño al parecer la reconstruyó y le puso remaches para dejarla ahí de por vida😂.
Si encuentro un tutorial para este tablero se lo paso!

Enviado desde mi XT907 mediante Tapatalk
 

Ghosterran

New member
Registrado
31 Jul 2014
Mensajes
8
Les cuento que el carro vuelve!
No me emociono mucho pues hay que hacerle muchas cosas (ver como cuadrar la inyección, ruedas nuevas, SOAT y TM, detalles de pintura...) pero lo que si es seguro es que el carro vuelve a la vida, o al menos en eso confío yo.

Hoy me iba a poner a limpiarlo pero me dio por cacharrear a ver si podía sacar el tablero


La verdad fue bastante fácil porque la caperuza que lo cubre está vuelta m#3rda y sacarlo fue "bocho".
Acá con la víctima


Ya abajo, empieza el desarme! Estaba bastante sucio



Como dato curioso, este tablero no trae todos los bombillos, otros que he visto si.


El único medido que pude bajar fue el velocímetro, así que traté de medio limpiarlo


Aquí me encontré con la sorpresa de que el mecanismo del cuenta kilómetros está roto.


Después de tratar de limpiarlo un poco (tampoco fue la maravilla), le puse bombillos nuevos en algunas partes, limpie los otros que tenia y pinté las agujas de blanco. Grave error, de noche no se ven. Nota mental: recordar que en los tutoriales de youtube usaban esmalte translúcido.


Ya con eso, lo monté de nuevo y a revisar si funcionaba. En efecto, la mini operación salió bien.



Y finalmente, una previa de como se ve de noche. Con contac naranja intenté simular unos "Red line" en las RPM y en velocidad.


La verdad contento con el resultado, no quedó alumbrando a full pues no pude desmontar bien las carátulas, pero si mejoró bastante: antes no se veía absolutamente nada.

Si llega a haber recursos, me gustaría ponerle el tablero de R19, es muy bonito y casa perfecto, tampoco es costoso.

Luego les dejo un vídeo de como se ve.

Saludos.

Enviado desde mi XT907 mediante Tapatalk
no es tan difícil desarmar todo el tablero y limpiarlo, solo es quitar unos tornillos que tiene atras de la tarjeta de circuito y ya queda libre. otra cosa puedes para mejorar la iluminación es comprar la linea de led´s y pegarlos al fondo, solo lo pega de un socalo de un bombillo de luz de noche
 

diiegoarguello

Active member
Registrado
11 Oct 2013
Mensajes
2.241
No estaba muerto... Pero tampoco andaba de parranda jajaja
Les cuento, desde la última vez han pasado algunas cosas: se bajó la culata y se cepilló pues de allí era que venía el problema desde la vez que vivió la "recalentada", se cambiaron empaques (otra vez), se pintó el carro (perdí fotos que tenía del proceso, parecía un mimo y la pintura del techo ya parecía rosada) y se pusieron unos rines, nada del otro mundo.
Mi papá anda con la idea de vender el carro, yo dejé de intervenir en esto y solo lo uso de vez en cuando. El bumper delantero sigue negro pues aún está roto y no se ha podido cambiar, es díficil de conseguir el original y de hecho los copias también, en cambio del gama si se consigue más fácilmente.

Con esto, diría yo que ahora si se termina el thread, al menos de mi parte no le hago nada más. Ando con la idea de comprarme una moto viejita y restaurarla, ojalá sea pronto.

Un saludo para todos.

[/IMG]
 
Última edición:
Arriba Pie